
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Alice Pinot e Carlos Porto vencen na XXI Milla Urbana San Miguel - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://www.pontevedraviva.com/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/?lang=es" />
<link rel="alternate" hreflang="gl" href="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Alice Pinot e Carlos Porto vencen na XXI Milla Urbana San Miguel - Pontevedra Viva" />
<meta property="og:title" content="Alice Pinot e Carlos Porto vencen na XXI Milla Urbana San Miguel - Pontevedra Viva" />
<meta name="description" content="Preto de 600 atletas déronse cita nunha animada xornada deportiva en Marín para gozar das carreiras nas súas diferentes categorías" />
<meta property="og:description" content="Preto de 600 atletas déronse cita nunha animada xornada deportiva en Marín para gozar das carreiras nas súas diferentes categorías" />
<meta name="image" content="https://www.pontevedraviva.com/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" />
<meta property="og:image" content="https://www.pontevedraviva.com/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" />
<link rel="image_src" href="https://www.pontevedraviva.com/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" />
<meta name="image" content="https://www.pontevedraviva.com/uploads/fotos/foto/324/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" />
<meta property="og:image" content="https://www.pontevedraviva.com/uploads/fotos/foto/324/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" />
<link rel="image_src" href="https://www.pontevedraviva.com/uploads/fotos/foto/324/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Alice Pinot e Carlos Porto vencen na XXI Milla Urbana San Miguel - Pontevedra Viva">
<meta name="twitter:description" content="Preto de 600 atletas déronse cita nunha animada xornada deportiva en Marín para gozar das carreiras nas súas diferentes categorías">
<meta name="twitter:image" content="https://www.pontevedraviva.com/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Marín"  href="/rss-lugar/marin/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/593.js"></script>

<script src="https://maps.google.com/maps/api/js?sensor=true&amp;key=AIzaSyBhdp3EpvOs2iBpWEPfllCwokjTeCd_D2c" type="text/javascript"></script>
<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/593.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-2"><a href="/banner/1251/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/fca/5b87cf959e-educa-tu-espalda.gif" alt="Educa tu espalda" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1260/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/8f9/5b98fcae04-gadis-super-saludables-400x90.gif" alt="Gadis - Super Saludables - 400x90" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pontevedraviva.com/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/" data-text="Alice Pinot e Carlos Porto vencen na XXI Milla Urbana San Miguel" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.pontevedraviva.com/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://www.pontevedraviva.com/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fwww.pontevedraviva.com%2Fdeportes%2F49070%2Falice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fwww.pontevedraviva.com%2Fdeportes%2F49070%2Falice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<div id="map_5bb11de13d85b" class="mapa mapa-nova" data-latitude="42.3930695482680" data-lonxitude="-8.7008807703613" data-zoom="14" class="mapa"></div>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1187/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/fa4/5b06cd559a-dispaint-galicia-pintunova-200x200.gif" alt="Dispaint Galicia - Pintunova" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1102/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/4bf/5ac4db4483-sogama-2018-2-.gif" alt="SOGAMA" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1222/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/976/5b867ecc79-a.j.e.-pontevedra-campana-noticiaje-2018.gif" alt="A.J.E. Pontevedra- Campaña Noticiaje 2018" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/324/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/324/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" alt="" /></a>
		<figcaption>
		XXI Milla Urbana San Miguel de Marín<p class="autor">© Diego Torrado</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/marin/" class="nova-zona">Marín</a>
		
	
	</nav>


						<h1>Alice Pinot e Carlos Porto vencen na XXI Milla Urbana San Miguel</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" /><img src="/web/cache/scene/uploads/xornalistas/foto/e0f/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/57c3f9decc-img-20160829-wa0030.jpg" alt="Diego" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/diego/">Diego Torrado</a><br />

        <span class="screen">
            <time datetime="2018-09-30T14:00:00+02:00" title="Domingo 30 de Setembro, 2018">hai 7 horas</time>        </span>
        <span class="print">
            <time datetime="2018-09-30T14:00:00+02:00" title="Domingo 30 de Setembro, 2018">ás 14:00 do Domingo 30 de Setembro, 2018</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/a6a/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" alt="" /></a>
		<figcaption>
		XXI Milla Urbana San Miguel de Marín<p class="autor">© Diego Torrado</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>A <strong>Milla Urbana San Miguel de Marín</strong> non defraudou un ano máis, enchendo de deporte a celebración popular de San Miguel.</p>

<p><strong>Preto de 600 atletas</strong> tomaron parte na que era a <strong>XXI edición</strong> da proba popular.</p>

<p>Desde as 17:00 horas foron disputándose as carreiras nas diferentes categorías, de base e populares, no medio dun gran ambiente ao redor do habitual circuíto da Avenida de Ourense.</p>

<p>As últimas en ter lugar foron o prato forte, as<strong> carreiras elite nas que se impuxeron Alice Pinot e Carlos Porto</strong> respectivamente na categoría feminina e masculina.</p>

						
                        
						

<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-4495">
			<a href="/uploads/fotos/foto/05a/5bb09a3ebe-20180929-diegotorrado-milla-urbana-marin-01.jpg"><img src="/web/cache/scene/uploads/fotos/foto/05a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a3ebe-20180929-diegotorrado-milla-urbana-marin-01.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/05a/5bb09a3ebe-20180929-diegotorrado-milla-urbana-marin-01.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/06d/5bb09a3f94-20180929-diegotorrado-milla-urbana-marin-03.jpg"><img src="/web/cache/scene/uploads/fotos/foto/06d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a3f94-20180929-diegotorrado-milla-urbana-marin-03.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/06d/5bb09a3f94-20180929-diegotorrado-milla-urbana-marin-03.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a5e/5bb09a40f0-20180929-diegotorrado-milla-urbana-marin-04.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a5e/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a40f0-20180929-diegotorrado-milla-urbana-marin-04.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/a5e/5bb09a40f0-20180929-diegotorrado-milla-urbana-marin-04.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/fb0/5bb09a4257-20180929-diegotorrado-milla-urbana-marin-05.jpg"><img src="/web/cache/scene/uploads/fotos/foto/fb0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a4257-20180929-diegotorrado-milla-urbana-marin-05.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/fb0/5bb09a4257-20180929-diegotorrado-milla-urbana-marin-05.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b16/5bb09a4457-20180929-diegotorrado-milla-urbana-marin-06.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b16/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a4457-20180929-diegotorrado-milla-urbana-marin-06.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/b16/5bb09a4457-20180929-diegotorrado-milla-urbana-marin-06.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d1f/5bb09a46b7-20180929-diegotorrado-milla-urbana-marin-07.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d1f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a46b7-20180929-diegotorrado-milla-urbana-marin-07.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/d1f/5bb09a46b7-20180929-diegotorrado-milla-urbana-marin-07.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/4af/5bb09a4852-20180929-diegotorrado-milla-urbana-marin-08.jpg"><img src="/web/cache/scene/uploads/fotos/foto/4af/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a4852-20180929-diegotorrado-milla-urbana-marin-08.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/4af/5bb09a4852-20180929-diegotorrado-milla-urbana-marin-08.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/94f/5bb09a49d3-20180929-diegotorrado-milla-urbana-marin-09.jpg"><img src="/web/cache/scene/uploads/fotos/foto/94f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a49d3-20180929-diegotorrado-milla-urbana-marin-09.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/94f/5bb09a49d3-20180929-diegotorrado-milla-urbana-marin-09.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/fe2/5bb09a4b18-20180929-diegotorrado-milla-urbana-marin-10.jpg"><img src="/web/cache/scene/uploads/fotos/foto/fe2/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a4b18-20180929-diegotorrado-milla-urbana-marin-10.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/fe2/5bb09a4b18-20180929-diegotorrado-milla-urbana-marin-10.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/854/5bb09a4d0a-20180929-diegotorrado-milla-urbana-marin-11.jpg"><img src="/web/cache/scene/uploads/fotos/foto/854/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a4d0a-20180929-diegotorrado-milla-urbana-marin-11.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/854/5bb09a4d0a-20180929-diegotorrado-milla-urbana-marin-11.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/18f/5bb09a4e5d-20180929-diegotorrado-milla-urbana-marin-12.jpg"><img src="/web/cache/scene/uploads/fotos/foto/18f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a4e5d-20180929-diegotorrado-milla-urbana-marin-12.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/18f/5bb09a4e5d-20180929-diegotorrado-milla-urbana-marin-12.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d8f/5bb09a5052-20180929-diegotorrado-milla-urbana-marin-13.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d8f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a5052-20180929-diegotorrado-milla-urbana-marin-13.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/d8f/5bb09a5052-20180929-diegotorrado-milla-urbana-marin-13.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f03/5bb09a5225-20180929-diegotorrado-milla-urbana-marin-14.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f03/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a5225-20180929-diegotorrado-milla-urbana-marin-14.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/f03/5bb09a5225-20180929-diegotorrado-milla-urbana-marin-14.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/fd5/5bb09a5471-20180929-diegotorrado-milla-urbana-marin-15.jpg"><img src="/web/cache/scene/uploads/fotos/foto/fd5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a5471-20180929-diegotorrado-milla-urbana-marin-15.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/fd5/5bb09a5471-20180929-diegotorrado-milla-urbana-marin-15.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/93a/5bb09a565c-20180929-diegotorrado-milla-urbana-marin-16.jpg"><img src="/web/cache/scene/uploads/fotos/foto/93a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a565c-20180929-diegotorrado-milla-urbana-marin-16.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/93a/5bb09a565c-20180929-diegotorrado-milla-urbana-marin-16.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/ed0/5bb09a57d7-20180929-diegotorrado-milla-urbana-marin-17.jpg"><img src="/web/cache/scene/uploads/fotos/foto/ed0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a57d7-20180929-diegotorrado-milla-urbana-marin-17.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/ed0/5bb09a57d7-20180929-diegotorrado-milla-urbana-marin-17.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f0d/5bb09a59d2-20180929-diegotorrado-milla-urbana-marin-18.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f0d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a59d2-20180929-diegotorrado-milla-urbana-marin-18.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/f0d/5bb09a59d2-20180929-diegotorrado-milla-urbana-marin-18.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a95/5bb09a5c76-20180929-diegotorrado-milla-urbana-marin-21.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a95/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a5c76-20180929-diegotorrado-milla-urbana-marin-21.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/a95/5bb09a5c76-20180929-diegotorrado-milla-urbana-marin-21.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/179/5bb09a5ed7-20180929-diegotorrado-milla-urbana-marin-22.jpg"><img src="/web/cache/scene/uploads/fotos/foto/179/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a5ed7-20180929-diegotorrado-milla-urbana-marin-22.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/179/5bb09a5ed7-20180929-diegotorrado-milla-urbana-marin-22.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/e51/5bb09a6038-20180929-diegotorrado-milla-urbana-marin-23.jpg"><img src="/web/cache/scene/uploads/fotos/foto/e51/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a6038-20180929-diegotorrado-milla-urbana-marin-23.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/e51/5bb09a6038-20180929-diegotorrado-milla-urbana-marin-23.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0db/5bb09a622b-20180929-diegotorrado-milla-urbana-marin-24.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0db/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a622b-20180929-diegotorrado-milla-urbana-marin-24.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/0db/5bb09a622b-20180929-diegotorrado-milla-urbana-marin-24.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/861/5bb09a640f-20180929-diegotorrado-milla-urbana-marin-26.jpg"><img src="/web/cache/scene/uploads/fotos/foto/861/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a640f-20180929-diegotorrado-milla-urbana-marin-26.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/861/5bb09a640f-20180929-diegotorrado-milla-urbana-marin-26.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/22f/5bb09a65b1-20180929-diegotorrado-milla-urbana-marin-28.jpg"><img src="/web/cache/scene/uploads/fotos/foto/22f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a65b1-20180929-diegotorrado-milla-urbana-marin-28.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/22f/5bb09a65b1-20180929-diegotorrado-milla-urbana-marin-28.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/069/5bb09a6842-20180929-diegotorrado-milla-urbana-marin-29.jpg"><img src="/web/cache/scene/uploads/fotos/foto/069/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a6842-20180929-diegotorrado-milla-urbana-marin-29.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/069/5bb09a6842-20180929-diegotorrado-milla-urbana-marin-29.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c44/5bb09a6abe-20180929-diegotorrado-milla-urbana-marin-30.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c44/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a6abe-20180929-diegotorrado-milla-urbana-marin-30.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/c44/5bb09a6abe-20180929-diegotorrado-milla-urbana-marin-30.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/71a/5bb09a6cc9-20180929-diegotorrado-milla-urbana-marin-32.jpg"><img src="/web/cache/scene/uploads/fotos/foto/71a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a6cc9-20180929-diegotorrado-milla-urbana-marin-32.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/71a/5bb09a6cc9-20180929-diegotorrado-milla-urbana-marin-32.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b7f/5bb09a6edb-20180929-diegotorrado-milla-urbana-marin-33.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b7f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a6edb-20180929-diegotorrado-milla-urbana-marin-33.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/b7f/5bb09a6edb-20180929-diegotorrado-milla-urbana-marin-33.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/476/5bb09a7058-20180929-diegotorrado-milla-urbana-marin-35.jpg"><img src="/web/cache/scene/uploads/fotos/foto/476/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7058-20180929-diegotorrado-milla-urbana-marin-35.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/476/5bb09a7058-20180929-diegotorrado-milla-urbana-marin-35.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/367/5bb09a71b7-20180929-diegotorrado-milla-urbana-marin-36.jpg"><img src="/web/cache/scene/uploads/fotos/foto/367/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a71b7-20180929-diegotorrado-milla-urbana-marin-36.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/367/5bb09a71b7-20180929-diegotorrado-milla-urbana-marin-36.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f5e/5bb09a7304-20180929-diegotorrado-milla-urbana-marin-37.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f5e/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7304-20180929-diegotorrado-milla-urbana-marin-37.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/f5e/5bb09a7304-20180929-diegotorrado-milla-urbana-marin-37.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/846/5bb09a756b-20180929-diegotorrado-milla-urbana-marin-39.jpg"><img src="/web/cache/scene/uploads/fotos/foto/846/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a756b-20180929-diegotorrado-milla-urbana-marin-39.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/846/5bb09a756b-20180929-diegotorrado-milla-urbana-marin-39.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/49d/5bb09a772d-20180929-diegotorrado-milla-urbana-marin-40.jpg"><img src="/web/cache/scene/uploads/fotos/foto/49d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a772d-20180929-diegotorrado-milla-urbana-marin-40.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/49d/5bb09a772d-20180929-diegotorrado-milla-urbana-marin-40.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/659/5bb09a7918-20180929-diegotorrado-milla-urbana-marin-42.jpg"><img src="/web/cache/scene/uploads/fotos/foto/659/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7918-20180929-diegotorrado-milla-urbana-marin-42.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/659/5bb09a7918-20180929-diegotorrado-milla-urbana-marin-42.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/10f/5bb09a7aa1-20180929-diegotorrado-milla-urbana-marin-43.jpg"><img src="/web/cache/scene/uploads/fotos/foto/10f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7aa1-20180929-diegotorrado-milla-urbana-marin-43.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/10f/5bb09a7aa1-20180929-diegotorrado-milla-urbana-marin-43.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/dda/5bb09a7c2e-20180929-diegotorrado-milla-urbana-marin-44.jpg"><img src="/web/cache/scene/uploads/fotos/foto/dda/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7c2e-20180929-diegotorrado-milla-urbana-marin-44.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/dda/5bb09a7c2e-20180929-diegotorrado-milla-urbana-marin-44.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/dd2/5bb09a7d8f-20180929-diegotorrado-milla-urbana-marin-45.jpg"><img src="/web/cache/scene/uploads/fotos/foto/dd2/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7d8f-20180929-diegotorrado-milla-urbana-marin-45.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/dd2/5bb09a7d8f-20180929-diegotorrado-milla-urbana-marin-45.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/4a3/5bb09a7f48-20180929-diegotorrado-milla-urbana-marin-46.jpg"><img src="/web/cache/scene/uploads/fotos/foto/4a3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a7f48-20180929-diegotorrado-milla-urbana-marin-46.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/4a3/5bb09a7f48-20180929-diegotorrado-milla-urbana-marin-46.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/91c/5bb09a8184-20180929-diegotorrado-milla-urbana-marin-47.jpg"><img src="/web/cache/scene/uploads/fotos/foto/91c/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a8184-20180929-diegotorrado-milla-urbana-marin-47.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/91c/5bb09a8184-20180929-diegotorrado-milla-urbana-marin-47.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/e74/5bb09a8260-20180929-diegotorrado-milla-urbana-marin-48.jpg"><img src="/web/cache/scene/uploads/fotos/foto/e74/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a8260-20180929-diegotorrado-milla-urbana-marin-48.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/e74/5bb09a8260-20180929-diegotorrado-milla-urbana-marin-48.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a6a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/a6a/5bb09a8444-20180929-diegotorrado-milla-urbana-marin-49.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a85/5bb09a8538-20180929-diegotorrado-milla-urbana-marin-50.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a85/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a8538-20180929-diegotorrado-milla-urbana-marin-50.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/a85/5bb09a8538-20180929-diegotorrado-milla-urbana-marin-50.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/324/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg"><img src="/web/cache/scene/uploads/fotos/foto/324/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" alt="XXI Milla Urbana San Miguel de Marín" data-big="/uploads/fotos/foto/324/5bb09a8740-20180929-diegotorrado-milla-urbana-marin-51.jpg" data-title="XXI Milla Urbana San Miguel de Marín" data-description="Diego Torrado | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-4495">Pantalla completa</button>
	<figcaption>
		<h2>XXI Milla Urbana San Miguel de Marín</h2><p>Alice Pinot e Carlos Porto venceron na XXI Milla Urbana San Miguel celebrada en Marín</p>
<p class="autor">© Diego Torrado</p>	</figcaption>
</figure>


						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/48996/san-miguel-dia-botar-correr-marin/"><img src="/web/cache/scene/uploads/fotos/foto/922/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5bacb23d70-milla-san-miguel.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/48996/san-miguel-dia-botar-correr-marin/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/48996/san-miguel-dia-botar-correr-marin/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/marin/" class="nova-zona">Marín</a>
		
	
	</nav>


		<h1 ><a href="/deportes/48996/san-miguel-dia-botar-correr-marin/">San Miguel, un día para botar a correr en Marín</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2018-09-27T12:30:41+02:00" title="Xoves 27 de Setembro, 2018">hai 3 días</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1224/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/ae1/5b508a422d-doctor-rafael-dominguez-vaz-banner-400x90.gif" alt="Doctor Rafael Domínguez Vaz" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/?lang=gl">Galego</a></li>
	<li><a href="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5bb11de13e9db733727128" type="hidden" />
			<fieldset>
				<p><label for="id_5bb11de13ea05906782469">O teu correo</label> <input name="usuarios[usuario]" required id="id_5bb11de13ea05906782469" tabindex="1" type="email" />
</p>

				<p><label for="id_5bb11de13ea2f569810069">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5bb11de13ea2f569810069" tabindex="2" type="text" />
</p>

				<p><label for="id_5bb11de13ea57591874364">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5bb11de13ea57591874364" tabindex="3" type="file" />
</p>

				<p><label for="id_5bb11de13ea7b856778627">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5bb11de13ea7b856778627" tabindex="4" type="password" />
</p>

				<p><label for="id_5bb11de13ea8f743673215">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5bb11de13ea8f743673215" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5bb11de13eaac451922075" type="hidden" />
			<fieldset>
				<p><label for="id_5bb11de13eab9083823674">O teu correo</label> <input name="usuario" id="id_5bb11de13eab9083823674" tabindex="6" type="email" />
</p>

				<p><label for="id_5bb11de13eac8050676499">O teu contrasinal</label> <input name="contrasinal" id="id_5bb11de13eac8050676499" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5bb11de13eadf829126514" type="hidden" />
			<fieldset>
				<p><label for="id_5bb11de13eaeb767902329">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5bb11de13eaeb767902329" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1263/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/9bf/5ba0eea634-cartablanca-marketing-gastronomico-campana-d.o.-ribeiras-do-morrazo.gif" alt="Cartablanca Marketing Gastronómico - Campaña D.O. Ribeiras do Morrazo" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1168/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/3bb/5ada0c6c4d-vistaoptica-200x200.gif" alt="Vistaoptica" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/contrato-agua-pontevedra/">O contrato da auga</a></li>
				<li><a href="/tema/feira-franca-2018-pontevedra/">Feira Franca 2018</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/1242/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/4db/5b7acdd9ab-the-out-back-languages-2017.gif" alt="The Out Back Languages 2018" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1135/?1538334177" target="_blank"><img src="/uploads/banners/imaxe/3e3/5a9d70cc14-aseponte-red-mediaria-200x200-nuevo.gif" alt="Aseponte Red Mediaria" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

window.fbAsyncInit = function() {
    FB.init({
        appId: '1470600229884698',
        xfbml: true,
        version: 'v2.1'
    });

    FB.Event.subscribe('comment.create', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'create',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });

    FB.Event.subscribe('comment.remove', function(response) {
        $.post('?phpcan_action=comentarios-facebook', {
            data: {
                action: 'remove',
                facebook_id: response.commentID,
                message: response.message,
                href: response.href
            }
        });
    });
};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://www.pontevedraviva.com/deportes/49070/alice-pinot-carlos-porto-vencen-xxi-milla-urbana-san-miguel/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/marin/?lang=gl">RSS Marín</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
