
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Cuatro preguntas - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://www.pontevedraviva.com/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Cuatro preguntas - Pontevedra Viva" />
<meta property="og:title" content="Cuatro preguntas - Pontevedra Viva" />
<meta name="description" content="‘¿Quién soy yo?’. Eso fue lo primero que le rondó la cabeza nada más levantarse. Al no obtener respuesta dio media vuelta y regresó a la calidez de las mantas. Ya que le era imposible..." />
<meta property="og:description" content="‘¿Quién soy yo?’. Eso fue lo primero que le rondó la cabeza nada más levantarse. Al no obtener respuesta dio media vuelta y regresó a la calidez de las mantas. Ya que le era imposible..." />
<meta name="image" content="https://www.pontevedraviva.com/uploads/xornalistas/foto/ddd/61adf3c7da-20211205_122849.jpg" />
<meta property="og:image" content="https://www.pontevedraviva.com/uploads/xornalistas/foto/ddd/61adf3c7da-20211205_122849.jpg" />
<link rel="image_src" href="https://www.pontevedraviva.com/uploads/xornalistas/foto/ddd/61adf3c7da-20211205_122849.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Cuatro preguntas - Pontevedra Viva">
<meta name="twitter:description" content="‘¿Quién soy yo?’. Eso fue lo primero que le rondó la cabeza nada más levantarse. Al no obtener respuesta dio media vuelta y regresó a la calidez de las mantas. Ya que le era imposible...">
<meta name="twitter:image" content="https://www.pontevedraviva.com/uploads/xornalistas/foto/ddd/61adf3c7da-20211205_122849.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchBCoAgEAXQu0jbSkkpxkVnkZhgwFT47sq7p2/5Ahl6QY7ULZ_/_GhfBghpD3I9q38lBgq47uAdWJUiRlzLpIkp6XnaZzRdnd2O5Rv_/_7Qc=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/633.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>

<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pontevedraviva.com/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/" data-text="Cuatro preguntas" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.pontevedraviva.com/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://www.pontevedraviva.com/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fwww.pontevedraviva.com%2Fopinion%2F7100%2Fcuatro-preguntas-david-darriba-perez-quien-soy-yo%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fwww.pontevedraviva.com%2Fopinion%2F7100%2Fcuatro-preguntas-david-darriba-perez-quien-soy-yo%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de David Darriba Pérez</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/7064/david-darriba-perez-secuencias-hojarasca-rojiza-carballeira/">Secuencias</a></h1>
			<small><time datetime="2021-12-16T07:02:56+01:00" title="Xoves 16 de Decembro, 2021">Xoves 16 de Decembro, 2021</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/david-3/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/"><img src="/web/cache/scene/uploads/xornalistas/foto/ddd/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/61adf3c7da-20211205_122849.jpg" alt="David Darriba Pérez" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/david-3/">David Darriba Pérez</a></h2>
							<h1><a href="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/">Cuatro preguntas </a></h1>
							<small><time datetime="2021-12-30T07:03:49+01:00" title="Xoves 30 de Decembro, 2021">Xoves 30 de Decembro, 2021</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p><strong>&#39;¿Quién soy yo?&#39;</strong>. Eso fue lo primero que le rondó la cabeza nada más levantarse. Al no obtener respuesta dio media vuelta y regresó a la calidez de las mantas. Ya que le era imposible sacudírselas de encima, allí se arrebujó entre sus miserias pensando, pensando, pensando hasta hacer herida en su cerebro.</p>

<p>Cuando decidió volver a salir de la cama ni siquiera tuvo la fortuna de recibir un triste rayo de sol; una habitación sin ventanas no brinda estas oportunidades. La noche cerrada engulliría con seguridad a toda la ciudad de no ser por la contaminación lumínica de la que tanto hablaban últimamente en las noticias. <strong>&#39;¿Qué hago aquí?&#39;</strong>; la luz artificial lo aplastó contra la pared por la que empezó a deslizarse hasta quedarse en cuclillas; &#39;¿Qué hago aquí?&#39; terminó por sentarse definitivamente; &#39;¿Qué hago aquí?&#39; los dedos ya se hundían entre sus cabellos. Gritar nunca le calmó. No gritó…</p>

<p>La angustia le impedía comer; lo estrictamente necesario para la supervivencia. En ocasiones pensaba si ésta le merecía la pena pero seguía sobreviviendo. <strong>No terminaba de recordar cómo acabó allí, comprensible por otra parte, pues su cerebro tenía herida.</strong> Pudo escuchar unos pasos que se aproximaban al otro lado de la puerta pero enseguida se alejaron. Era raro que alguien entrase allí y, de ser así, no permanecían muchos minutos. Necesitaba compañía pero cuando esta llegaba pronto añoraba su soledad. No tenía ánimos para fingir su tristeza. Pegó la oreja a la puerta y ya no se escuchaba nada. Aquello le tranquilizó.</p>

<p>La silla crujió al sentarse. Le gustaba que crujiese porque le gustaba la madera y la madera, con el paso del tiempo, cruje. <strong>Sintió un breve cosquilleo en la mano</strong>; la mosca despegó como un avión al sentirse observada, haciendo alardes de su virtuosismo por toda la estancia, de aquí para allá, con acrobacias difíciles de superar hasta que volvía a posarse en alguna parte de su cuerpo.</p>

<p>Rodeado de pastillas escondidas se hacía otra pregunta: <strong>&#39;¿Para qué sirve todo esto?&#39;</strong>. Estas pastillas calman pero no curan; entorpecen el cerebro especialmente cuando tiene herida. Una llaga profunda y dolorosa que hace gotear una sustancia viscosa a los zapatos. Tal vez sea bueno el que supure... Lloró, no por nada en concreto pero lloró. Era algo habitual el que en ciertas ocasiones acudiesen las lágrimas a sus ojos. Esto parecía calmarle pero en seguida regresaba esa disnea que comprimía sus pulmones contra las costillas. Era una desazón dolorosa. Sí, dolorosa porque trepaba a su cabeza desgarrándola hasta convertirla en un amasijo sanguinolento.</p>

<p>Le resultaba divertido el verse ahí mismo dentro de diez o quince años. Si eso sucediera, tenía la certeza de que su capacidad para discernir entre la fantasía y la realidad quedaría mermada. Aunque a saber si hasta el límite en el que abandonara semejante sufrimiento.<strong> &#39;¿Por qué este sufrimiento?&#39;</strong>, era otra de las preguntas que le amenazaban.</p>

<p>No tardó mucho en escuchar nuevamente unos pasos. Estos cesaron, ahora sí, ante la puerta en la cual volvió a pegar la oreja; pero sólo le llego un murmullo indescifrable. Pensó que podrían ser dos enfermeras que se habían cruzado. Se lavó la cara para despejarse. La mosca ahora descansaba en una pared aunque pronto regresó a sus piruetas. Llamaron a la puerta; dos únicos toques pero convincentes.</p>

<p>─¡Adelante! ─dijo mientras se secaba con una toalla.</p>

<p>Una cara gastada aunque dulce asomó tras el umbral de la puerta.</p>

<p>─Pero pase, pase. No se quede ahí.</p>

<p>─Espero que no estuviera descansando, doctor ─dijo la enfermera─. Hoy es el único médico de guardia que tenemos.</p>

<p>La mosca aprovechó para continuar con sus cabriolas por el pasillo</p>

                        					</div>

									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/?lang=gl">Galego</a></li>
	<li><a href="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_61d4a3393d59c549579769" type="hidden" />
			<fieldset>
				<p><label for="id_61d4a3393d5bc676603971">O teu correo</label> <input name="usuarios[usuario]" required id="id_61d4a3393d5bc676603971" tabindex="1" type="email" />
</p>

				<p><label for="id_61d4a3393d5d3456889219">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_61d4a3393d5d3456889219" tabindex="2" type="text" />
</p>

				<p><label for="id_61d4a3393d5e7666166637">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_61d4a3393d5e7666166637" tabindex="3" type="file" />
</p>

				<p><label for="id_61d4a3393d603614104763">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_61d4a3393d603614104763" tabindex="4" type="password" />
</p>

				<p><label for="id_61d4a3393d651005102998">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_61d4a3393d651005102998" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_61d4a3393d67a729000162" type="hidden" />
			<fieldset>
				<p><label for="id_61d4a3393d68c950423358">O teu correo</label> <input name="usuario" id="id_61d4a3393d68c950423358" tabindex="6" type="email" />
</p>

				<p><label for="id_61d4a3393d6b2301782491">O teu contrasinal</label> <input name="contrasinal" id="id_61d4a3393d6b2301782491" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_61d4a3393d6e5293947220" type="hidden" />
			<fieldset>
				<p><label for="id_61d4a3393d6f5761662698">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_61d4a3393d6f5761662698" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=03-01-2022&amp;filtro-fin=04-01-2022#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>




<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/crisis-coronavirus-covid19-pontevedra/">Alerta ante o coronavirus</a></li>
				<li><a href="/tema/convento-santa-clara-ya-es-publico-pontevedra/">Santa Clara xa é público</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v12.0'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };
}

</script>

<script async defer crossorigin="anonymous" src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0" nonce="qpU6gx5H"></script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://www.pontevedraviva.com/opinion/7100/cuatro-preguntas-david-darriba-perez-quien-soy-yo/" data-width="700" data-numposts="20" data-colorscheme="light" data-lazy="true"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
