
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Un penalti no desconto condena o Arosa en casa do Compostela (2-1) - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://www.pontevedraviva.com/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/?lang=es" />
<link rel="alternate" hreflang="gl" href="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Un penalti no desconto condena o Arosa en casa do Compostela (2-1) - Pontevedra Viva" />
<meta property="og:title" content="Un penalti no desconto condena o Arosa en casa do Compostela (2-1) - Pontevedra Viva" />
<meta name="description" content="A permanencia do Arosa en Segunda RFEF pende dun fío despois de perder 2-1 ante o Compostela. O cadro adestrado por Luisito demostrou as súas ganas de seguir unha tempada máis na categoría pero..." />
<meta property="og:description" content="A permanencia do Arosa en Segunda RFEF pende dun fío despois de perder 2-1 ante o Compostela. O cadro adestrado por Luisito demostrou as súas ganas de seguir unha tempada máis na categoría pero..." />
<meta name="image" content="https://www.pontevedraviva.com/uploads/fotos/foto/6c8/626556e9c8-sin-titulo.jpg" />
<meta property="og:image" content="https://www.pontevedraviva.com/uploads/fotos/foto/6c8/626556e9c8-sin-titulo.jpg" />
<link rel="image_src" href="https://www.pontevedraviva.com/uploads/fotos/foto/6c8/626556e9c8-sin-titulo.jpg" />
<meta name="image" content="https://www.pontevedraviva.com/uploads/fotos/foto/17d/62655723f3-sin-titulo.jpg" />
<meta property="og:image" content="https://www.pontevedraviva.com/uploads/fotos/foto/17d/62655723f3-sin-titulo.jpg" />
<link rel="image_src" href="https://www.pontevedraviva.com/uploads/fotos/foto/17d/62655723f3-sin-titulo.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Un penalti no desconto condena o Arosa en casa do Compostela (2-1) - Pontevedra Viva">
<meta name="twitter:description" content="A permanencia do Arosa en Segunda RFEF pende dun fío despois de perder 2-1 ante o Compostela. O cadro adestrado por Luisito demostrou as súas ganas de seguir unha tempada máis na categoría pero...">
<meta name="twitter:image" content="https://www.pontevedraviva.com/uploads/fotos/foto/6c8/626556e9c8-sin-titulo.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Arousa"  href="/rss-lugar/arousa/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/637.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/637.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35379070", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35379070/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35379070&amp;cv=3.6.0&amp;cj=1&amp;cs_ucfr=1">
</noscript>
<!-- End comScore Tag -->    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pontevedraviva.com/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/" data-text="Un penalti no desconto condena o Arosa en casa do Compostela (2-1)" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.pontevedraviva.com/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://www.pontevedraviva.com/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fwww.pontevedraviva.com%2Fdeportes%2F84683%2Fpenalti-descuento-condena-arosa-casa-compostela-2-1%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fwww.pontevedraviva.com%2Fdeportes%2F84683%2Fpenalti-descuento-condena-arosa-casa-compostela-2-1%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
					
					

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/17d/62655723f3-sin-titulo.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/17d/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/62655723f3-sin-titulo.jpg" alt="" /></a>
		<figcaption>
		Partido entre Arosa e Compostela na Lomba<p class="autor">© Arosa SC</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/arousa/" class="nova-zona">Arousa</a>
		
	
	</nav>


						<h1>Un penalti no desconto condena o Arosa en casa do Compostela (2-1)</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/ea8/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/5e90aef8d7-_noc0208.jpg" alt="Almu" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/almu/">Almu Dapena</a><br />

        <span class="screen">
            <time datetime="2022-04-24T16:03:32+02:00" title="Domingo 24 de Abril, 2022">hai 18 horas</time>        </span>
        <span class="print">
            <time datetime="2022-04-24T16:03:32+02:00" title="Domingo 24 de Abril, 2022">ás 16:03 do Domingo 24 de Abril, 2022</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/6c8/626556e9c8-sin-titulo.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/6c8/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/626556e9c8-sin-titulo.jpg" alt="" /></a>
		<figcaption>
		Partido entre Arosa e Compostela na Lomba<p class="autor">© Arosa SC</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/d92/626558a95a-sin-titulo.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/d92/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/626558a95a-sin-titulo.jpg" alt="" /></a>
		<figcaption>
		Partido entre Arosa e Compostela na Lomba<p class="autor">© Arosa SC</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>A permanencia do en Segunda RFEF pende dun fío despois de <strong>perder 2-1 ante o Compostela.</strong> O cadro adestrado por Luisito demostrou as súas ganas de seguir unha tempada máis na categoría pero <strong>un penalti moi protestado no minuto 93 privounos de puntuar.</strong></p>

<p>Máis de douscentos afeccionados do achegáronse ao Estadio Vero Boquete a animar ao seu equipo, necesitado de sumar tras <strong>oito xornadas sen coñecer a vitoria. </strong>Conscientes desa necesidade, saíron a por todas os xogadores visitantes, realizando unha presión alta e sendo moi agresivos sen pelota impedindo ao Compos estar cómodo sobre o terreo de xogo.</p>

<p>Pero as ocasións non tardaron en chegar a favor de ambos os equipos. <strong>Tívoa Luismi para o e Parapar para o Compos,</strong> os máis activos en ataque para poñer en aprietos a Pato e Álex Cobo, que se esforzaron nos man a man e os disparos afastados para impedir gol rival.</p>

<p>Asentados ben sobre o verde, os locais empezaron a saír con maior fluidez, mentres o facía o propio cada vez que roubaba o balón. E cando parecía que se ía a chegar ao descanso nun empate a ceros, <strong>no minuto 44 a través dunha xogada totalmente illada, Pablo Durán enganchou o balón e cunha perfecta bolea o enchufó na escuadra da portería de Cobo, que nada puido facer.</strong></p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt">Golazo de Pablo Durán para o Compos no último intre do primeiro tempo<a href="https://twitter.com/SD_Compostela?ref_src=twsrc%5Etfw">@SD_Compostela</a> 1:0 <a href="https://twitter.com/AROSASCOFICIAL?ref_src=twsrc%5Etfw">@AROSASCOFICIAL</a><br />
<br />
 Sétimo gol do tomiñés, determinante aos seus 20 anos na dianteira santiaguesa<br />
<br />
Vémolo na G2 e G24  <a href="https://t.co/NLVkSsupiX">https://t.co/NLVkSsupiX</a> <a href="https://t.co/lcKqw0JAnO">pic.twitter.com/lcKqw0JAnO</a></p>
— En Xogo tvG2 (@EnXogo_tvG2) <a href="https://twitter.com/EnXogo_tvG2/status/1518181157262794753?ref_src=twsrc%5Etfw">April 24, 2022</a></blockquote>

<p>Comezou a segunda parte co tentando saír co balón controlado desde atrás e de novo<strong> Luismi tentaba sorprender ao gardameta rival. </strong>Aínda así, custáballe xerar claro perigo mentres o Compos atopaba máis espazos para chegar a área rival, sobre todo a través dos centros de Parapar.</p>

<p>Con todo, foron os de Luisito os que se atoparon o gol. Con <strong>polémica</strong>, iso si. Sacou un d<strong>isparo afastado Pedro Beda que rexeitou Pato na área pequena. Chegaron ata alí Luismi e Roque e este último enviou o balón dentro da súa propia portería. Protestaron os xogadores locais por posible falta do 7 arlequinado, pero o colexiado non viu nada e o empate subiu ao marcador.</strong></p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Empata o Arousa no Vero Boquete<a href="https://twitter.com/SD_Compostela?ref_src=twsrc%5Etfw">@SD_Compostela</a> 1:1 <a href="https://twitter.com/AROSASCOFICIAL?ref_src=twsrc%5Etfw">@AROSASCOFICIAL</a><br />
<br />
 65&#39;<br />
Marca Roque en propia porta logo dun rexeite de Pato. Pediuse falta por empurrón de Luismi<br />
<br />
Vémolo na G2 e G24 <a href="https://t.co/NLVkSsupiX">https://t.co/NLVkSsupiX</a> <a href="https://t.co/MjiwJHYDYE">pic.twitter.com/MjiwJHYDYE</a></p>
— En Xogo tvG2 (@EnXogo_tvG2) <a href="https://twitter.com/EnXogo_tvG2/status/1518190353056153600?ref_src=twsrc%5Etfw">April 24, 2022</a></blockquote>

<p>Co 1-1 o partido non tivo dono. Ningún equipo era capaz de xerar ocasións e antollábase que o partido finalizaría así. Pero a polémica regresou ao Vero Boquete no <strong>minuto 93. Pedro García peiteou o balón cara atrás e Álex Cobo non chegou, complicándose de mala maneira e derrubando a Primo dentro da área. Pitou penalti o árbitro e non faltaron as protestas dos visitantes, que de nada serviron. Encargouse Samu de transformalo</strong> enganando completamente ao porteiro arlequinado, que se tirou á beira contrario e só puido ver como o balón entraba na portería e sentenciaba ao ao abismo.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Rematou o partido no Vero Boquete co triunfo do Compostela<a href="https://twitter.com/SD_Compostela?ref_src=twsrc%5Etfw">@SD_Compostela</a> 2:1 <a href="https://twitter.com/AROSASCOFICIAL?ref_src=twsrc%5Etfw">@AROSASCOFICIAL</a><br />
<br />
 93&#39;<br />
Penalti sobre Primo que transforma Samu. Unha acción tamén protestada polo equipo visitante<br />
<br />
Vímolo na G2 <a href="https://t.co/bmTHtaus4g">pic.twitter.com/bmTHtaus4g</a></p>
— En Xogo tvG2 (@EnXogo_tvG2) <a href="https://twitter.com/EnXogo_tvG2/status/1518197408420839424?ref_src=twsrc%5Etfw">April 24, 2022</a></blockquote>

<p>Dura derrota que complica as opcións de permanencia dos de Luisito, que necesitan unha<strong> reacción máis que urxente </strong>para evitar o descenso a Terceira División.</p>

						
                        
						
						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84651/efecto-luisito-amenaza-compostela-caida-libre/"><img src="/web/cache/scene/uploads/fotos/foto/5cb/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/625c80b0cb-20220417-saiz-a-lomba-derbi-pontevedra-arosa-045.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84651/efecto-luisito-amenaza-compostela-caida-libre/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84651/efecto-luisito-amenaza-compostela-caida-libre/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/arousa/" class="nova-zona">Arousa</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84651/efecto-luisito-amenaza-compostela-caida-libre/">O efecto Luisito ameaza a un Compostela en caída libre</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2022-04-23T07:00:00+02:00" title="Sábado 23 de Abril, 2022">hai 2 días</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84473/empate-insuficiente-arosa-pontevedra-derbi-alto-voltaje-1-1/"><img src="/web/cache/scene/uploads/fotos/foto/136/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/625c74b15a-20220417-saiz-a-lomba-derbi-pontevedra-arosa-001.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84473/empate-insuficiente-arosa-pontevedra-derbi-alto-voltaje-1-1/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84473/empate-insuficiente-arosa-pontevedra-derbi-alto-voltaje-1-1/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		<a href="/lugar/arousa/" class="nova-zona">Arousa</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84473/empate-insuficiente-arosa-pontevedra-derbi-alto-voltaje-1-1/">Empate insuficiente para Arosa e Pontevedra nun derbi de alta voltaxe (1-1)</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> & <a href="/xornalista/cristina/">Cristina Saiz</a> |

        <time datetime="2022-04-17T19:19:51+02:00" title="Domingo 17 de Abril, 2022">Domingo 17 de Abril, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84398/luisito-desembarca-arosa-queda-temporada-una-mas/"><img src="/web/cache/scene/uploads/fotos/foto/4a7/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/6256b4b833-fqn6scxx0aevjnu.jpeg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84398/luisito-desembarca-arosa-queda-temporada-una-mas/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84398/luisito-desembarca-arosa-queda-temporada-una-mas/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/arousa/" class="nova-zona">Arousa</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84398/luisito-desembarca-arosa-queda-temporada-una-mas/">Luisito desembarca no Arosa para o que queda de tempada e unha máis: "Non é unha situación insalvable"</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> |

        <time datetime="2022-04-13T13:31:30+02:00" title="Mércores 13 de Abril, 2022">Mércores 13 de Abril, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/84322/salamanca-sentencia-arosa-primera-mitad-4-0/"><img src="/web/cache/scene/uploads/fotos/foto/575/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/625316e911-sin-titulo.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/84322/salamanca-sentencia-arosa-primera-mitad-4-0/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/84322/salamanca-sentencia-arosa-primera-mitad-4-0/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/arousa/" class="nova-zona">Arousa</a>
		
	
	</nav>


		<h1 ><a href="/deportes/84322/salamanca-sentencia-arosa-primera-mitad-4-0/">O Salamanca sentencia o Arosa na primeira parte (4-0)</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2022-04-10T19:45:09+02:00" title="Domingo 10 de Abril, 2022">Domingo 10 de Abril, 2022</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/?lang=gl">Galego</a></li>
	<li><a href="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_62665f313fc56055610762" type="hidden" />
			<fieldset>
				<p><label for="id_62665f313fc71058834681">O teu correo</label> <input name="usuarios[usuario]" required id="id_62665f313fc71058834681" tabindex="1" type="email" />
</p>

				<p><label for="id_62665f313fc87345346497">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_62665f313fc87345346497" tabindex="2" type="text" />
</p>

				<p><label for="id_62665f313fc9c894784359">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_62665f313fc9c894784359" tabindex="3" type="file" />
</p>

				<p><label for="id_62665f313fcc1126207628">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_62665f313fcc1126207628" tabindex="4" type="password" />
</p>

				<p><label for="id_62665f313fce3010926295">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_62665f313fce3010926295" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_62665f313fd0a997069745" type="hidden" />
			<fieldset>
				<p><label for="id_62665f313fd18547688998">O teu correo</label> <input name="usuario" id="id_62665f313fd18547688998" tabindex="6" type="email" />
</p>

				<p><label for="id_62665f313fd27766837895">O teu contrasinal</label> <input name="contrasinal" id="id_62665f313fd27766837895" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_62665f313fd3d212785669" type="hidden" />
			<fieldset>
				<p><label for="id_62665f313fd49422419562">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_62665f313fd49422419562" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/trasvase-verdugo-ponte-caldelas/">Trasvase do Verdugo</a></li>
				<li><a href="/tema/8-marzo-dia-mujer/">8 de Marzo, Día da Muller</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v12.0'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };
}

</script>

<script async defer crossorigin="anonymous" src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0" nonce="qpU6gx5H"></script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://www.pontevedraviva.com/deportes/84683/penalti-descuento-condena-arosa-casa-compostela-2-1/" data-width="700" data-numposts="20" data-colorscheme="light" data-lazy="true"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/arousa/?lang=gl">RSS Arousa</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
